Script Fehler beim Backup

Post a reply

Visual Confirmation

To prevent automated access and spam, you are required to confirm that you are human. Please place a check mark next to all images of monkeys or apes. If you cannot see any images, please contact the Board Administrator.

:D :) :( :o :-? 8) :lol: :x :P :oops: :cry: :evil: :roll: :wink:
BBCode is ON
[img] is ON
[flash] is OFF
[url] is ON
Smilies are ON
Topic review

Expand view Topic review: Script Fehler beim Backup

Re: Script Fehler beim Backup

Post by Peke » Thu Sep 29, 2016 12:39 pm

Error means that plugin version do not correctly work with Portable Installation as it reference to external call not internal within MMW.

I would suggest that you ask in plugin thread.

Script Fehler beim Backup

Post by M.Moeritz » Fri Aug 12, 2016 10:25 am


ich hab immer wieder Script Fehler beim Backup, meistens funktioniert es beim ersten mal, und dann nicht mehr. Hat jemand die gleichen Probleme oder die perfekten Einstellungen das man eben keine Probleme hat. Oder fehlen irgendwelchen "alten" Scripte? Manchmal braucht man ja 2.0 obwohl man 4.1 drauf hat, oder sowas ähnliches?