Skinning issues

Post a reply


In an effort to prevent automatic submissions, we require that you complete the following challenge.
Smilies
:D :) :( :o :-? 8) :lol: :x :P :oops: :cry: :evil: :roll: :wink:

BBCode is ON
[img] is ON
[flash] is OFF
[url] is ON
Smilies are ON

Topic review
   

Expand view Topic review: Skinning issues

Re: Skinning issues

by Peke » Fri Nov 10, 2017 10:44 pm

Hi,
Yes, enable Skin override in Tools -> Options -> Skin

Skinning issues

by jmorgan24 » Sat Nov 04, 2017 3:12 pm

I find it strange that the UI will not skin completely unless I run MMW in a compatibility mode. Running normally on Windows 8.1 leaves the menu bar in the top left and it won't skin completely like it does running it in Vista or XP mode. However MM runs terribly slow in the compatibility mode, so this isn't a fix. Anyone know a way to force full skinning?

Top