Search found 41 matches

by MDoersch
Fri Feb 21, 2014 12:19 pm
Forum: Deutsches Forum
Topic: Nach Start von MM reagiert Rechner nicht mehr.
Replies: 8
Views: 1113

Re: Nach Start von MM reagiert Rechner nicht mehr.

MMuser2011 wrote:Die Autoplay-Optionen unter
Extras -> Optionen -> Allgemein -> Windows-Integration
hast Du alle abgeschaltet?
Danke, das wars!
by MDoersch
Mon Aug 19, 2013 3:26 am
Forum: Deutsches Forum
Topic: Nach Start von MM reagiert Rechner nicht mehr.
Replies: 8
Views: 1113

Re: Nach Start von MM reagiert Rechner nicht mehr.

MMuser2011 wrote:Reagiert Dein PC schneller, wenn Du mal testweise irgendeine Audio-CD in das Laufwerk einlegst bevor Du MediaMonkey startest?

ja, bis er halt die CD eingelesen hat.
Kann man einen Zugriff nicht irgendwo deaktivieren.
Dieses Verhalten hatte er ja nicht immer.

Thanks
by MDoersch
Fri Aug 16, 2013 3:58 am
Forum: Deutsches Forum
Topic: Nach Start von MM reagiert Rechner nicht mehr.
Replies: 8
Views: 1113

Re: Nach Start von MM reagiert Rechner nicht mehr.

Guten Morgen!


Habe mich noch mal intensiver mit dem Problem beschäftigt und jetzt kann ich auch sagen woher das komische Geräusch kommt.
Es ist das CD/DVD-Laufwerk.
Er versucht auf das Laufwerk zuzugreifen, obwohl KEINE CD/DVD eingelegt ist.

Danke!
by MDoersch
Thu Aug 15, 2013 6:25 pm
Forum: Deutsches Forum
Topic: Nach Start von MM reagiert Rechner nicht mehr.
Replies: 8
Views: 1113

Re: Nach Start von MM reagiert Rechner nicht mehr.

Hi,

leider nein ;-(
by MDoersch
Sun Aug 11, 2013 11:06 am
Forum: Deutsches Forum
Topic: Nach Start von MM reagiert Rechner nicht mehr.
Replies: 8
Views: 1113

Nach Start von MM reagiert Rechner nicht mehr.

Hallo! Vielleicht kann mir hier jemand helfen. Jedes Mal wenn ich MM starte, ist der Rechner (4Kern CPU, 8GB RAM, WIN8 64bit) für ca. 1-2 Minuten nicht mehr ansprechbar. Und irgendwie ist ein komisches Geräusch aus dem PC zu hören. So ein rhythmisches Klacken .. keine Ahnung, als wenn die Festplatte...
by MDoersch
Sun Nov 29, 2009 10:53 am
Forum: Deutsches Forum
Topic: Probleme mit Windows 7 64Bit und MediaMonkey 3.2.0.1294
Replies: 7
Views: 5220

Re: Probleme mit Windows 7 64Bit und MediaMonkey 3.2.0.1294

... oder so, klar. Und wenn diese Einstellung auch nix bringt, kann man es mit Rechtsklick auf das Desktop-Symbol ->Eigenschaften -> Kompatibilität -> Programm im Kompatibilitätsmodus ausführen für: Windows XP SP3 probieren. Hier wird auch die Einstellung "Programm als Administrator ausführen" geänd...
by MDoersch
Sun Nov 29, 2009 4:20 am
Forum: Deutsches Forum
Topic: [MM3] merkt sich Wiedergabeposition.
Replies: 6
Views: 2172

Re: [MM3] merkt sich Wiedergabeposition.

Hi!

Danke! Genau das wars!! :D

Hatte mich auch verrückt gemacht, dass plötzlich fast alle Stücke irgendwo anfingen, bloß net in am Anfang.
Man muss aber das Lesezeichen von allen Ansichten und Filtern entfernen.

Schönen Sonntag
by MDoersch
Sun Nov 29, 2009 4:04 am
Forum: Deutsches Forum
Topic: Probleme mit Windows 7 64Bit und MediaMonkey 3.2.0.1294
Replies: 7
Views: 5220

Re: Probleme mit Windows 7 64Bit und MediaMonkey 3.2.0.1294

Hi!

Also bei mir geht das alles reibungslos.
Allerdings habe ich den UAC (Benutzerkontenschutz) auf "erhöhte Rechte ohne Nachfrage" geändert.
Und für den MP3-Ordner die Zugriffsrchte erhöht, und das von Anfang an, so das ich solche FM gar nicht erst bekam.
by MDoersch
Mon Jan 07, 2008 5:28 am
Forum: Deutsches Forum
Topic: Datenbankfehler nach Rücksicherung IMAGE
Replies: 4
Views: 1102

...ich habe jetzt die V2.5 wieder installiert.

Es läuft alles wieder.

Muss die DB via Hand konvertiert werden?

Bei der 1. Inst. hat das alles geklappt. ??
by MDoersch
Mon Jan 07, 2008 4:23 am
Forum: Deutsches Forum
Topic: Datenbankfehler nach Rücksicherung IMAGE
Replies: 4
Views: 1102

@onkel_enno Hi! Die Datenbank habe ich nicht mit dem Image platt gemacht, die liegt/lag auf einer anderen Partition. Deshalb wundert mich das, es war ja schon eine V3 Datenbank. Vielleicht hat MM die V3 Database noch mal konvertiert beim Installieren der V3?? Angenommen wenn ich die Datenbank neu au...
by MDoersch
Mon Jan 07, 2008 3:41 am
Forum: Deutsches Forum
Topic: Datenbankfehler nach Rücksicherung IMAGE
Replies: 4
Views: 1102

Datenbankfehler nach Rücksicherung IMAGE

Hi! Ich hatte die Version 2.5.. drauf und dann mit der aktuellen Version 3 überspielt. Alles phunzte wunderbar. Nun musste ich ein IMAGE von LW-C einspielen auf der noch die Version 2.5 drauf installiert war. Ich habe diese Version nicht gestartet, sonder gleich wieder die Version 3 draufgespielt. B...
by MDoersch
Sat Jun 02, 2007 2:32 am
Forum: Deutsches Forum
Topic: MM Wiedergabe viel zu leise
Replies: 26
Views: 15895

Ready!

Moin!

Hat sich erledigt..

War, wie schon intuitiv vermutet, hardwarebedingt und/oder ein Kompatibilitätsproblem.

Boardeigene SK disabled, neue PCI-Karte rein..fertisch

funzt :D :lol:

Endlich voller Sound hier......
by MDoersch
Tue Feb 27, 2007 3:32 am
Forum: Deutsches Forum
Topic: MM Wiedergabe viel zu leise
Replies: 26
Views: 15895

Hi! Ja, ich habe neu aktivieren müssen, das war aber schon alles. Bin zuerst im abgesicherten Modus hoch gefahren. Ist mir schon klar, dass es besser wäre neu zu installieren. Das werde ich auch bei Gelegenheit machen. Was heisst Neuaufsetzen? Komplette Neuinstallation, oder nur die Rep. Installatio...
by MDoersch
Mon Feb 26, 2007 7:58 pm
Forum: Deutsches Forum
Topic: MM Wiedergabe viel zu leise
Replies: 26
Views: 15895

Moin! Hast du alles gelöscht (Pfad usw...)? >>>Ja! Verwendest du nur mp3? >>>Ja! Verwendest du zusätzliche Programme, Scripte usw...? >>> Ich nehme an, das bezieht sich nur auf MM Scripte, oder? Ein Script habe ich mal eigebunden, und zwar zum Ändern des Pfades zu den Musikdateien. Also ich habe es ...
by MDoersch
Mon Feb 26, 2007 10:34 am
Forum: Deutsches Forum
Topic: MM Wiedergabe viel zu leise
Replies: 26
Views: 15895

Jeweils ein gelöscht MM wieder neu gestartet und so weiter,
brachte auch nichts. :x