Search found 40 matches

by Music_Cat
Fri Jan 25, 2008 5:21 am
Forum: Need Help? (mmw)
Topic: Runtime Error
Replies: 4
Views: 826

Runtime Error

Every time I open shoutcast I get a runtime error - Line 137 etc..



:-?
by Music_Cat
Sat Jan 12, 2008 4:37 am
Forum: Need Help? (mmw)
Topic: MM3 Pricing Problems
Replies: 4
Views: 1089

Try South African Rands! Lifetime licence cost R300 in US$ but It's worth it...

:D
by Music_Cat
Sun Jan 06, 2008 9:09 am
Forum: Need Help? (mmw)
Topic: Place the player in the toolbar area
Replies: 3
Views: 1153

MM3 has a mini player - menu top right next to minimize button.

:D
by Music_Cat
Sun Jan 06, 2008 8:51 am
Forum: Need Help? (mmw)
Topic: moving entire library
Replies: 1
Views: 939

I think if you put the mdb in default location:-

My Documents\My Music\Media Monkey - it should be ok and show up after you install.

Check here also -

:Dhttp://www.mediamonkey.com/forum/viewto ... t=database
by Music_Cat
Sun Jan 06, 2008 8:45 am
Forum: Need Help? (mmw)
Topic: Edit the Web Node?
Replies: 1
Views: 716

I looked too - no luck......

Pity no one answered you sooner:(

Image
by Music_Cat
Fri Dec 28, 2007 2:52 am
Forum: Need Help with Addons?
Topic: Script Problem
Replies: 8
Views: 1279

Too true.....

Image
by Music_Cat
Thu Dec 27, 2007 4:32 am
Forum: Need Help with Addons?
Topic: FavouriteNodes: Add Favourite Nodes submenu to MediaMonkey
Replies: 79
Views: 57353

I get the same error with MM3...... :(
an error occurred while auto-opening the specified node. Possibly, the node specification is incorrect. The node had has been opened as far as possible.
by Music_Cat
Wed Dec 26, 2007 10:41 am
Forum: Need Help with Addons?
Topic: Script Problem
Replies: 8
Views: 1279

There goes tomorrow..... :lol:
by Music_Cat
Wed Dec 26, 2007 10:31 am
Forum: Need Help with Addons?
Topic: Script Problem
Replies: 8
Views: 1279

All other scripts are working???

Wouldn't win updates take care of updating?

Thanks... :D
by Music_Cat
Wed Dec 26, 2007 9:46 am
Forum: Need Help with Addons?
Topic: Script Problem
Replies: 8
Views: 1279

Script Problem

When I install the MagicNodes script I get this? :(



http://img241.imageshack.us/my.php?imag ... d01ya9.jpg