Geräte werden nicht gefunden

Wenn Sie Hilfe benötigen oder über MediaMonkey diskutieren möchten...

Moderators: onkel_enno, Maximus

Geräte werden nicht gefunden

Postby 303-Stoni » Sat Feb 14, 2015 6:16 am

Hallo zusammen,
ich habe seit neustem das Problem, das weder mein iphone 4, 5 noch 6 von MM anzeigt oder gefunden werden. Beim anschließen der Geräte startet MM zwar, aber im Pfad tauchen Sie nicht auf.

Hat jmd eine Ahnung woran es liegen könnte? ITunes erkennt die Geräte problemlos.

Danke vorab!

Stoni
303-Stoni
 
Posts: 3
Joined: Sat Feb 14, 2015 6:04 am

Re: Geräte werden nicht gefunden

Postby Lowlander » Sat Feb 14, 2015 11:51 am

Lowlander (MediaMonkey user since 2003)
Lowlander
 
Posts: 44057
Joined: Sat Sep 06, 2003 5:53 pm
Location: MediaMonkey 5

Re: Geräte werden nicht gefunden

Postby 303-Stoni » Sat Dec 26, 2015 7:08 am

Hallo zusammen,
wie schon vor einiger Zeit habe ich erneut das Problem, dass MM meine Iphone´s nicht mehr anzeigt. Ich habe W10 + MM 4.1.10.1778 auf meinem Rechner. Hab´s mit beiden Programm-Varianten versucht...

Nochmals Danke im Voraus!

Stoni
303-Stoni
 
Posts: 3
Joined: Sat Feb 14, 2015 6:04 am

Re: Geräte werden nicht gefunden

Postby MMuser2011 » Sun Dec 27, 2015 5:51 am

Wie hast Du Dein Problem das letzte Mal gelöst?
Magic Nodes v4.2 (2011-07-01) SQL Viewer v2.4 (2009-10-25)
ExternalTools v1.4 (2011-05-09) iTunesMonkey 1.0 + Acoustid
Calculate Cover Size v1.7 (2012-10-23) RegExp Find & Replace v4.3 (2011-07-06)
MMuser2011
 
Posts: 1195
Joined: Mon Oct 17, 2011 8:28 am
Location: Central Europe

Re: Geräte werden nicht gefunden

Postby 303-Stoni » Sun Dec 27, 2015 11:12 am

Hab auf Rat iTunes gelöscht und nicht wieder aufgespielt ...
303-Stoni
 
Posts: 3
Joined: Sat Feb 14, 2015 6:04 am


Return to Deutsches Forum

Who is online

Users browsing this forum: No registered users and 6 guests