Page 1 of 1

Wiedergabe startet nicht

PostPosted: Tue Jan 03, 2017 7:45 am
by Grukuju
Hallo Mediamonkeys,

nach der Deinstallation von Acronis True Image habe ich ein Problem mit der Wiedergabe in Mediamonkey.
Betriebssystem Win7 64-bit. Mediamonkeyversion 4.1.10.1778.

Die Titel werden zwar angezeigt, aber die Wiedergabe startet nicht. Ich habe eine Systemwiederherstellung vor der Deinstallation aufgespielt; ohne Erfolg. Mediamonkey neu installiert; ohne Erfolg.

Hat jemand einen Tip, wo der Fehler liegt?

Gruss aus Hamm/Westfalen
Franz

Re: Wiedergabe startet nicht

PostPosted: Tue Jan 03, 2017 9:26 am
by MMuser2011
Wenn Du ein einzelnes Stück direkt im Windows Datei-Explorer doppelklickst, startet dann MediaMonkey oder ein anderes Programm?
Werden die gleichen Stücke die in MM nicht wiedergegeben werden in einem anderen Programm (z.B. VLC) wie gewünscht abgespielt?

Re: Wiedergabe startet nicht

PostPosted: Tue Jan 03, 2017 10:23 am
by Grukuju
Die Stücke werden in Medianonkey angezeigt, starten aber nicht Mit einem anderen Player lassen Sie sich abspielen Gruß aus Hamm Franz

Re: Wiedergabe startet nicht

PostPosted: Tue Jan 03, 2017 10:49 am
by MMuser2011
Werden die Stücke innerhalb von MediaMonkey normal (schwarz) aktiviert dargestellt oder erscheinen sie grau/deaktiviert?

Re: Wiedergabe startet nicht

PostPosted: Tue Jan 03, 2017 12:34 pm
by Grukuju
Musikstücke werden so dargestellt, als wären sie abspielbereit (schwarz). Sie werden auch geladen, aber die Wiedergabe läuft nicht an.

Re: Wiedergabe startet nicht

PostPosted: Tue Jan 03, 2017 1:49 pm
by MMuser2011
Was ganz genau meinst Du denn mit "Wiedergabe läuft nicht an"?
Hörst Du keine Musik aus Deinen Lautsprechern?
Gibt es keinerlei Fortschrittsanzeige oder einen Pause-Button pro Lied?