Lautstärkeproblem

Wenn Sie Hilfe benötigen oder über MediaMonkey diskutieren möchten...

Moderators: onkel_enno, Maximus

Biggus_Dickus
Posts: 12
Joined: Tue Jun 26, 2018 12:46 am

Lautstärkeproblem

Post by Biggus_Dickus » Fri Jul 06, 2018 8:16 am

Hi, Community.
Ich habe leider ein Problem mit der Lautstärkeregelung in MediaMonkey 4 und bin bisher auf keine Lösung gekommen. Ich habe bei allen Dateien (vorwiegend FLAC). Ich habe eine Lautstärkeanalyse drüber laufen lassen (zuvor alte Werte gelöscht) und lasse den Player mit 92dB Anpassung (einzelne Songs, nicht Album) laufen. Nun ist mir folgendes aufgefallen: der Titel Faded von Alan Walker spielt mit einem deutlich wahrnehmbaren Clipping. Regel ich die 92dB herunter sind andere Titel wiederum zu leise. MediaMonkey scheint hier die Werte falsch zu berechnen. Sowohl MusicBee, wie FooBar und mein EiPhone mit eingeschalteter Lautstärkeanpassung spielen den Titel gleichlaut mit den anderen Songs. MediaMonkey und FooBar berechnen jedoch auch andere Replaygain Werte. Kann mir keinen Reim darauf machen. Equalizer ist auch ausgeschaltet. Mit dem StereoTools DSP wird der Ton auch „gleichlaut“ ausgegeben. Mir ist die Kaufversion des DSP jedoch zu teuer für nur diesen Zweck. Weiß jemand Abhilfe?

Biggus_Dickus
Posts: 12
Joined: Tue Jun 26, 2018 12:46 am

Re: Lautstärkeproblem

Post by Biggus_Dickus » Fri Jul 06, 2018 1:41 pm

Komischerweise hat sich das Problem wieder von alleine erledigt :-? Habe nichts groß umgestellt. Aber es funktioniert wieder alles wie es soll :wink:

Post Reply