MediaMonkey 5

These extensions are only compatible with MediaMonkey 5 (currently in pre-release testing). *Note:* New categories will be created as more addons are created for MediaMonkey 5, and they may be rearranged as needed.