Silence between tracks

Post a reply

Smilies
:D :) :( :o :-? 8) :lol: :x :P :oops: :cry: :evil: :roll: :wink:

BBCode is ON
[img] is ON
[flash] is OFF
[url] is ON
Smilies are ON

Topic review
   

Expand view Topic review: Silence between tracks

Re: Silence between tracks

by Lowlander » Thu Jun 07, 2012 12:04 pm

Disable Play > Crossfade. If not enough disable silence removal in output plugin settings (Tools > Options > Output Plug-ins) and if still not sufficient: http://www.mediamonkey.com/forum/viewto ... ce+between (check if it has been updated for MM4).

Silence between tracks

by mark12356 » Thu Jun 07, 2012 11:53 am

Hi, when playing real CDs and also MP3 and FLAC files, MM is not leaving a pause between the different tracks, running them together instead. I can't find where to change this? Thanks M

Top