"Zufall: Ein" doch geshuffelt wird nicht

Post a reply

Smilies
:D :) :( :o :-? 8) :lol: :x :P :oops: :cry: :evil: :roll: :wink:

BBCode is ON
[img] is ON
[flash] is OFF
[url] is ON
Smilies are ON

Topic review
   

Expand view Topic review: "Zufall: Ein" doch geshuffelt wird nicht

Re: "Zufall: Ein" doch geshuffelt wird nicht

by Lowlander » Fri Jul 16, 2010 2:35 pm

Hilfe ist hilfe, leider gibt est nicht genug Deutsch sprechende gebraucher die helfen willen, aber es gibt genug die im Englisch hilfen konnen. Die forum sind fur gebraucher nicht fur offizieles support (was es im Englisch gibt) und leider sind da wenig Deutscher gebraucher vorhande hier.

Deutchs ist swerig fur mich zu schreiben darum muss ich leider auf English zufassen um zu helfen.

Re: "Zufall: Ein" doch geshuffelt wird nicht

by prinzip » Thu Jul 15, 2010 12:41 pm

datakanja wrote:Aha, ich habe es kapiert: Beide Moderatoren haben seit Jahren nichts mehr gepostet. Das Deutsche Forum ist ziemlich nahe daran, ein "Datengrab" zu sein, es scheint mit dem Support von Mediamonkey nichts zu tun zu haben.
onkel_enno hat das letzte mal vor einem Jahr im Deutschen Forum gepostet und war zuletzt vor einem Monat im Forum aktiv.
Aber grundsätzlich hast Du recht. Es gibt zunehmend Antworten auf englisch, was ein Deutsches Forum ziemlich überflüssig macht. :cry:


ciao, Maik

Re: "Zufall: Ein" doch geshuffelt wird nicht

by datakanja » Thu Jul 15, 2010 4:51 am

Aha, ich habe es kapiert: Beide Moderatoren haben seit Jahren nichts mehr gepostet. Das Deutsche Forum ist ziemlich nahe daran, ein "Datengrab" zu sein, es scheint mit dem Support von Mediamonkey nichts zu tun zu haben.

Was ich davon halte?

Re: "Zufall: Ein" doch geshuffelt wird nicht

by datakanja » Sat Jul 10, 2010 10:58 pm

Hier das Gleiche. "Zufall" scheint nicht mehr u funktionieren, egal ob ein oder ausgeschaltet, Programmneustart,???
Mache ich etwas (unbemerkt) falsch?

Wiedergabeliste wird einfach immer sequenziell abgearbeitet. :-(

Version 3.1.1.1261

"Zufall: Ein" doch geshuffelt wird nicht

by Radical Edward » Thu Mar 27, 2008 7:07 am

Hi, ich habe folgendes Problem:

Ich hab eine Playlist und den Zufall an, doch die Playlist wird linear abgearbeitet. Das Problem habe ich allerding erst seit gestern. Die letzten 2 Wochen ging alles ohne Probleme.

Besten dank für die Antworten!

Top